Back
Maintenance
Maintenance
Portail RPPS+ : Indisponibilité 14/10 au matin
Completed 14 Oct at 12:00pm CEST.
Portail RPPS+ à destination des professionnels
Portail RPPS+ à destination des autorités d'enregistrement
Completed
Maintenance completed
Posted
14 Oct at 12:00pm CEST.
Started
Bonjour,
Dans le cadre d’une opération de maintenance, l’accès au portail sera temporairement interrompu ce mardi 14 octobre, entre 09h00 et 12h00.
Nous vous remercions par avance pour votre compréhension et nous excusons pour la gêne occasionnée.
Posted
14 Oct at 09:00am CEST.